请更新至适用于应用程序“路线图”(iOS)的最新版本

我们的应用程序“路线图”(iOS)的旧版本中发现了一个程序错误,其中在某些环境中无法应用付费选项。

对于给客户造成的不便,我们深表歉意。

请将应用程序更新到新版本(3.5.0或更高版本)以解决问题。